

    
    
        
    
    
    
    
    


<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta property="og:type" content="website">
    <meta property="og:url" content="https://irlpodcast.org/season5/episode6/">
    <meta property="og:image" content="https://irlpodcast.org/images/episodes/S05E06/share.png">
    <meta property="og:image:width" content="1100">
    <meta property="og:image:height" content="619">
    <meta property="og:title" content="IRL Podcast: Making Privacy Law">
    <meta property="og:description" content="What if you could, by law, say “no” to the sale of your personal data? Get the latest on internet privacy regulation.">
    <meta name="twitter:card" content="summary_large_image">

    <link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/images/favicon/favicon-180x180.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/images/favicon/favicon-196x196.png">
    <link rel="shortcut icon" href="/images/favicon/favicon.ico">

    <title>Making Privacy Law</title>
    <meta name="description" content="&amp;lt;p&amp;gt;The word “regulation” gets tossed around a lot. And it’s often aimed at the internet’s Big Tech companies. Some worry that the size of these companies …">

    <meta name="apple-itunes-app" content="app-id=1247652431, affiliate-data=at=1010lbVy&amp;ct=mozilla_smart_banner">

    <link rel="stylesheet" href="/css/irlpodcast-50fa3905.css" />
    <link rel="stylesheet" href="/css/survey-0d84aebb.css" />
    <link rel="alternate" type="application/rss+xml" title="IRL Podcast: Online Life is Real Life" href="https://feeds.mozilla-podcasts.org/irl">
    <link rel="canonical" href="https://irlpodcast.org/season5/episode6/">

    <script src="/js/pre-render-min-81c6f16b.js"></script>

    
        <script>
    (function() {
        'use strict';

        
        
        if(navigator.doNotTrack !== 1) {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5H9T7GF');
        } else {
            
            window.dataLayer = [];
        }
    })();
</script>

    
</head>

<body id="episode-page">

    <header id="header">
    <div class="mzp-c-navigation">
        <div class="mzp-c-navigation-l-content">
            <div class="mzp-c-navigation-container">
            <button class="mzp-c-navigation-menu-button has-label" type="button" aria-controls="menu-site">Menu</button>
            <div class="mzp-c-navigation-logo"><a href="/">IRL</a></div>
            <div class="mzp-c-navigation-items" id="menu-site">
                <div class="mzp-c-navigation-menu">
                    <nav class="mzp-c-menu mzp-is-basic">
                        <ul class="mzp-c-menu-category-list">
                            <li class="mzp-c-menu-category mzp-has-drop-down mzp-js-expandable">
                                <a class="mzp-c-menu-title" href="/" aria-haspopup="true" aria-controls="menu-episodes">Episodes</a>
                                <div class="mzp-c-menu-panel" id="menu-episodes">
                                    <div class="mzp-c-menu-panel-container">
                                        <button class="mzp-c-menu-button-close" type="button" aria-controls="mzp-c-menu-panel-example">Close Episodes menu</button>
                                        <div class="mzp-c-menu-panel-content">
                                            <ul>
                                                <li>
                                                    <div class="mzp-c-menu-item ">
                                                        <a class="mzp-c-menu-item-link" href="/season1/">
                                                            <h4 class="mzp-c-menu-item-title">Season One</h4>
                                                        </a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="mzp-c-menu-item ">
                                                        <a class="mzp-c-menu-item-link" href="/season2/">
                                                            <h4 class="mzp-c-menu-item-title">Season Two</h4>
                                                        </a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="mzp-c-menu-item ">
                                                        <a class="mzp-c-menu-item-link" href="/season3/">
                                                            <h4 class="mzp-c-menu-item-title">Season Three</h4>
                                                        </a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="mzp-c-menu-item ">
                                                        <a class="mzp-c-menu-item-link" href="/season4/">
                                                            <h4 class="mzp-c-menu-item-title">Season Four</h4>
                                                        </a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="mzp-c-menu-item ">
                                                        <a class="mzp-c-menu-item-link" href="/season5/">
                                                            <h4 class="mzp-c-menu-item-title">Season Five</h4>
                                                        </a>
                                                    </div>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </li>
                            <li class="mzp-c-menu-category">
                                <a class="mzp-c-menu-title" href="/about/">About</a>
                            </li>
                            <li class="mzp-c-menu-category mzp-has-drop-down mzp-js-expandable">
                                <a class="mzp-c-menu-title" href="/about/#contact" aria-haspopup="true" aria-controls="menu-contact">Contact</a>
                                <div class="mzp-c-menu-panel" id="menu-contact">
                                    <div class="mzp-c-menu-panel-container">
                                        <button class="mzp-c-menu-button-close" type="button" aria-controls="mzp-c-menu-panel-example">Close Contact menu</button>
                                        <div class="mzp-c-menu-panel-content">
                                            <section class="mzp-c-menu-item ">
                                                <a class="mzp-c-menu-item-link" href="mailto:IRL-podcast@mozilla.com">
                                                    <h4 class="mzp-c-menu-item-title">General</h4>
                                                    <p class="mzp-c-menu-item-desc">
                                                    IRL-podcast@mozilla.com
                                                    </p>
                                                </a>
                                            </section>
                                            <section class="mzp-c-menu-item">
                                                <a class="mzp-c-menu-item-link" href="mailto:press@mozilla.com">
                                                    <h4 class="mzp-c-menu-item-title">Press</h4>
                                                    <p class="mzp-c-menu-item-desc">
                                                    press@mozilla.com
                                                    </p>
                                                </a>
                                            </section>
                                        </div>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </nav>
        </div>
    </div>
    </div>
</div>
</div>
</header>


    

    <div>
        <main class="page-content" aria-label="Content">
        
    <article class="episode-post" itemscope itemtype="http://schema.org/BlogPosting">
        <div class="l-content" itemprop="articleBody">
            
            


    
    
        
    
    



    









<h1 class="page-title">Making Privacy Law</h1>


<article class="episode" id="episode-36">
    
    <h2 class="episode-title">Season 5: Episode 6</h2>
    

    <div class="episode-image">
        <img src="/images/episodes/S05E06/artwork.png" srcset="/images/episodes/S05E06/artwork-high-res.png 2x" alt="">
    </div>

    <div class="episode-player">
        <div class="episode-player-wrapper">
            <iframe title="Listen to Making Privacy Law." class="lazy-load" frameborder="0" height="183px" scrolling="no" seamless src="" data-src="https://player.simplecast.com/e637ec86-473d-4ff1-a090-a62099538050" width="100%"></iframe>
            <noscript>
                <iframe title="Listen to Making Privacy Law." frameborder="0" height="183px" scrolling="no" seamless src="https://player.simplecast.com/e637ec86-473d-4ff1-a090-a62099538050" width="100%"></iframe>
            </noscript>
        </div>
    </div>

    <ul class="episode-actions">
        <li><button type="button" class="episode-subscribe mzp-c-button mzp-t-small mzp-t-product" data-subscribe-links="episode-36-subscribe-links">Subscribe</button></li>
        <li><a class="episode-action icon icon-twitter" data-service="twitter" href="https://www.twitter.com/intent/tweet?url=https%3a%2f%2firlpodcast.org%2fseason5%2fepisode6%2f&amp;text=IRL Podcast: Making%20Privacy%20Law w%2f%20%40Mozilla%20%26%20%40Manoushz" data-link-type="social share" data-link-name="Twitter">Share on Twitter</a></li>
        <li><a class="episode-action icon icon-facebook" data-service="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2firlpodcast.org%2fseason5%2fepisode6%2f" data-link-type="social share" data-link-name="Facebook">Share on Facebook</a></li>
        <li class="js-action-copy">
            <a class="episode-action icon icon-copylink" data-service="copylink" href="https://irlpodcast.org/season5/episode6/" data-link-type="social share" data-link-name="copylink" data-clipboard-text="https://irlpodcast.org/season5/episode6/">Copy Link</a>
            <div class="episode-copy-ok">URL copied to clipboard</div>
        </li>
        <li><a class="episode-action icon icon-download" data-service="download" href="https://cdn.simplecast.com/audio/9b52b8/9b52b824-909f-4be5-aaf0-10f9e93c7818/e637ec86-473d-4ff1-a090-a62099538050/irl_s5_e06_privacy_gamechangers_withsurvey_vfinal_tc.mp3" rel="external noopener noreferrer">Download MP3</a></li>
    </ul>

    <div class="episode-description">
        <p>The word “regulation” gets tossed around a lot. And it’s often aimed at the internet’s Big Tech companies. Some worry that the size of these companies and the power and influence they wield is too much. On the other end, there’s the argument that any regulation is overreach — leave it to the market, and everything will sort itself out. But over the last year, in the midst of this regulation debate, a funny thing happened. Tech companies got regulated. And our right to privacy got a little easier to exercise.</p>

<p><a href="https://fpf.org/gabriela-zanfir-fortuna/">Gabriela Zanfir-Fortuna</a> gives us the highlights of Europe’s sweeping GDPR privacy law, and explains how the law netted a huge fine against Spain’s National Football League. Twitter’s Data Protection Officer, <a href="https://twitter.com/damokieran/">Damien Kieran</a> explains how regulation has shaped his new job and is changing how Twitter works with our personal data. <a href="https://blogs.microsoft.com/on-the-issues/author/jbrill/">Julie Brill</a> at Microsoft says the company wants legislators to go further, and bring a federal privacy law to the U.S. And Manoush chats with <a href="https://www.caprivacy.org/about-us/">Alastair MacTaggart</a>, the California resident whose work led to the passing of the California Consumer Privacy Act.</p>

        
    </div>

    
    <div class="episode-subscribe-links" id="episode-36-subscribe-links">
        <ul class="subscribe-links" data-episode-title="" id="">
    <li>
        <a href="https://geo.itunes.apple.com/podcast/us/id1247652431?mt=2&amp;at=1010lbVy&amp;ct=mozilla_episode36" rel="external" data-link-type="subscribe" data-service="iTunes" class="subscribe-link-apple"><img src="/images/subscribe-badge-apple.svg" alt="Subscribe on Apple Podcasts"></a>
    </li>
    <li>
        <a href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5tb3ppbGxhLXBvZGNhc3RzLm9yZy9pcmw" rel="external" data-link-type="subscribe" data-service="Google" class="subscribe-link-google"><img src="/images/subscribe-badge-google.svg" alt="Subscribe on Google Podcasts"></a>
    </li>
    <li>
        <a href="https://open.spotify.com/show/0vT7LJMeVDxyQ2ZamHKu08" rel="external" data-link-type="subscribe" data-service="Spotify" class="subscribe-link-spotify"><img src="/images/subscribe-badge-spotify.svg" alt="Subscribe on Spotify"></a>
    </li>
    <li>
        <a href="https://play.radiopublic.com/irl-online-life-is-real-life-6Bv5Op?utm_source=Mozilla&amp;utm_medium=irl-website&amp;utm_campaign=episode36-modal" rel="external" data-link-type="subscribe" data-service="Radio Public" class="subscribe-link-radiopublic"><img src="/images/subscribe-badge-radiopublic.png" alt="Subscribe on RadioPublic"></a>
    </li>
    <li>
        <a href="https://feeds.mozilla-podcasts.org/irl" data-link-type="subscribe" data-service="RSS"><img src="/images/subscribe-badge-rss.png" alt="Subscribe with RSS"></a>
    </li>
</ul>

    </div>

    
</article>


            
            <section class="episode-notes">
                <h2 id="show-notes">Show Notes</h2>

                
                <p>Learn more about <a href="https://ec.europa.eu/commission/priorities/justice-and-fundamental-rights/data-protection/2018-reform-eu-data-protection-rules_en/">consumer rights under the GDPR</a>, and for a top-level look at what the GDPR does for you, check out our <a href="https://blog.mozilla.org/internetcitizen/2018/05/23/gdpr-mozilla/">GDPR summary</a>.</p>

<p>Here’s more about the <a href="https://www.caprivacy.org/">California Consumer Privacy Act and Alistair MacTaggat</a>.</p>

<p>And, get commentary and analysis on data privacy from <a href="https://blogs.microsoft.com/on-the-issues/author/jbrill/">Julie Brill</a>, <a href="https://pdpecho.com/about/">Gabriela Zanfir-Fortuna</a>, and <a href="https://twitter.com/damokieran/">Damien Kieran</a>.</p>

<p>Firefox has a department dedicated to open policy and advocacy. We believe that privacy is a right, not a privilege. <a href="https://blog.mozilla.org/netpolicy/">Follow our blog</a> for more.</p>

            </section>
            

            <section class="episode-transcript">
                <h2 id="transcript">Transcript</h2>

                <p><strong>Manoush Z.:</strong> The word regulation gets tossed around a lot lately, and it&rsquo;s often aimed directly at the Internet&rsquo;s big tech companies. Some worry that the size of these companies, the power and influence they wield, the magnitude of their presence in our lives, it&rsquo;s too much, that these companies need to be given boundaries, that they need to be regulated. U.S. Senator Elizabeth Warren, for instance, says, &ldquo;Big tech is too big.&rdquo; She wants to break these companies up. But on the other end, you have the classic argument that any regulation is over reach, that regulation actually stifles innovation. We should leave it to the market. Everything will sort itself out. Consumers will settle their problems with their dollars.</p>

<p>It&rsquo;s a debate that&rsquo;s ongoing. But, over the last year, in the midst of it, a funny thing happened. Tech companies did get regulated. Here&rsquo;s how it all started. A little over a year ago, the General Data Protection Regulation became law across Europe. The GDPR, as it&rsquo;s called, was and is a big deal. It lays out explicit rules around how companies collect, store, share and use data. It grants consumers important rights to protect their data privacy, and it imposes big fines on companies who breach these rights, like Spain&rsquo;s national football league.</p>

<p><strong>Gabriela Z.:</strong> Recently, the Spanish Data Protection Authority sanctioned the National Soccer League from Spain, because of their mobile app.</p>

<p><strong>Manoush Z.:</strong> Gabriela Zanfir-Fortuna, is with the Future of Privacy Forum, and this story caught her eye mid-June. Spain&rsquo;s top pro men&rsquo;s soccer league is called La Liga, and the La Liga app is both for iOS and Android, but according to the Spanish data protection authority, the Android version comes with a bonus feature.</p>

<p><strong>Gabriela Z.:</strong> What the app did was that the microphone would turn on for a couple of seconds every minute during a live football match.</p>

<p><strong>Manoush Z.:</strong> Yeah. La Liga&rsquo;s official soccer app can turn your microphone on to listen for a special audio signal sent out during televised matches. The human ear can&rsquo;t hear it.</p>

<p><strong>Gabriela Z.:</strong> The league did that because they wanted to cross reference the audio fingerprinting with location data in order to figure out what bars or restaurants were broadcasting the match without paying a license for that.</p>

<p><strong>Manoush Z.:</strong> La Liga says it loses 150 million euros every year to piracy and fraud. That&rsquo;s about 170 million U.S. dollars. But by combining that audio signal and knowing where the phone with the app is, they can crack down on unlicensed broadcasts. Well, that was the goal, anyway. The Data Protection Authority says La Liga didn&rsquo;t seek out proper consent from its users, and under GDPR that nets you a red card.</p>

<p><strong>Gabriela Z.:</strong> The Spanish Data Protection Authority had an investigation, and they decided to fine the league with 250,000 euros. That&rsquo;s about $180,000, so that&rsquo;s a one very recent example of GDPR enforcement.</p>

<p><strong>Manoush Z.:</strong> La Liga is crying foul. It insists everything that its app does is legal and that it does get user consent. It says the regulator doesn&rsquo;t understand how the tech works, so it&rsquo;s appealing the fine, but for now, they have deactivated the feature. Complaints, investigations, fines and appeals, that is the name of the game for GDPR&rsquo;s first year, and it means that Europe is leading the global privacy conversation. Around the world, GDPR has sparked something. Similar legislation is spreading to places like Brazil and Japan. India is considering it too. In the U.S., no federal privacy law exists yet, but the state of California has passed its own privacy law, which kicks in next year. Not to mention the record $5 billion fine levied against Facebook in July by the U.S. Federal Trade Commission, which by the way, is the biggest fine ever levied, and yet small compared to the tens of billions of dollars Facebook makes every year.</p>

<p>Financial penalties are getting bigger and privacy regulation has arrived, and it&rsquo;s upending the relationship between tech companies and us, their users. Today, you&rsquo;ll hear from Twitter&rsquo;s new Data Protection Officer and how he says the company is rethinking how it handles our information. Then, Microsoft explains why they claim they&rsquo;re eager for even more regulation, and you&rsquo;ll meet the Californian responsible for the passage of his state&rsquo;s powerful new data law. It&rsquo;s true. One person can actually change the world. I&rsquo;m Manoush Zomorodi, this is IRL, an original podcast from Firefox.</p>

<p>Firefox products have always stood for privacy. When GDPR passed, Firefox didn&rsquo;t need to overhaul its business practices. The company&rsquo;s data privacy principles mirror those of the GDPR, and even exceed them. In some ways, it feels like the rest of the world is catching up to where the company has been all along. Learn more about how Firefox fights for you at firefox.com/join. The GDPR is a big complex and detailed set of rules. We won&rsquo;t get into every bit of it, but let&rsquo;s look at why it is such a game changer. So first, to clear something up, you know those annoying pop up notifications you keep getting every time you go to a new website?</p>

<p><strong>Speaker 1:</strong> This website uses cookies to ensure you get the best experience on our website.</p>

<p><strong>Manoush Z.:</strong> You&rsquo;d be forgiven for believing that these prompts are now mandated.</p>

<p><strong>Speaker 1:</strong> By continuing to use our site, you agree to our terms of service and privacy policy.</p>

<p><strong>Speaker 2:</strong> We’ve used cookies to do things like remember what you&rsquo;ve added to your shopping basket.</p>

<p><strong>Speaker 3:</strong> By closing this banner, scrolling this page, clicking a link, or continuing to browse otherwise, you agree to the use of cookies.</p>

<p><strong>Manoush Z.:</strong> And you&rsquo;d also be forgiven for finding them super annoying.</p>

<p><strong>Gabriela Z.:</strong> I have seen plenty of those reactions, because it might be that one of the unnecessary effects of the GDPR was that a lot of banners, a lot of pop-ups, started to clog people.</p>

<p><strong>Manoush Z.:</strong> The pop-ups are not a requirement under GDPR. They&rsquo;re more like a hack, an inelegant attempt by companies to get consent from consumers to collect their data. Here&rsquo;s Gabriela again from the Future of Privacy Forum.</p>

<p><strong>Gabriela Z.:</strong> But did GDPR is much more than that. It actually starts from the premise that, by mishandling a personal data, by unfairly collecting, unfairly using, personal data more than the privacy of people is at stake.</p>

<p><strong>Manoush Z.:</strong> Protecting online privacy is difficult, and this law places the burden of responsibility on businesses, not consumers. So, for instance, companies have to show that the data they collect and use is necessary to providing their services, and if someone asks that their data be deleted, they have to comply.</p>

<p><strong>Gabriela Z.:</strong> Another strong privacy protection that the GDPR provides for is that it allows individuals to actually have some control over their personal data. The GDPR also provides for an individual right of action, which means that people can go to court and ask for damages if they think that any company or an organization breached their data protection rights.</p>

<p><strong>Manoush Z.:</strong> And, in fact, a lot of people have been filing complaints. According to Gabriela &hellip;</p>

<p><strong>Gabriela Z.:</strong> In the first nine months of the GDPR being applicable, we have about 200,000 cases that were opened with data protection authorities across Europe.</p>

<p><strong>Manoush Z.:</strong> Because of GDPR companies, including Google, Facebook, Twitter, Apple and LinkedIn, have faced investigations into their data practices. But there has been some criticism of GDPR. For one, some say that the number of registered complaints have not led to enough investigations. Others believe regulators haven&rsquo;t fined enough companies for enough money to really make a difference. But this is all still very new. They&rsquo;re calling it a transition year. As companies and regulators alike adjust to the new privacy status quo, consumers are having to adapt too.</p>

<p><strong>Gabriela Z.:</strong> I think we have a long way to go until the everyday internet consumer around the world will understand his or her rights, but certainly, the GDPR has raised awareness.</p>

<p><strong>Manoush Z.:</strong> Okay, so those are the GDPR basics. If you want to learn more about consumer rights under GDPR and a company&rsquo;s obligations, find a link to the official site in our show notes at irlpodcast.org. One of the more interesting requirements under the law is that any company that deals with consumer data, like, say, a social media company, now they have to hire a Data Protection Officer. So, for example, say you want to learn more about what kind of data Twitter has on you, you&rsquo;d probably end up sending your request to Damien Kieran. Damien is Twitter&rsquo;s Data Protection Officer.</p>

<p><strong>Damien Kieran:</strong> We get on average about 1,500 inquiries a month.</p>

<p><strong>Manoush Z.:</strong> Hmm, that seems like a lot.</p>

<p><strong>Damien Kieran:</strong> Yeah, it is and it isn&rsquo;t, because there&rsquo;s a fair amount of noise in there too, right?</p>

<p>It&rsquo;s people who got locked out of their account or they forgot their password and they think the right approach is to go a privacy forum. Some of it is triaging that and making sure it goes to the right places. But then there&rsquo;s the important stuff. There&rsquo;s people who have questions or concerns about what Twitter is doing, and they want information. We have two ways that we satisfy those. We have a self-service tool, and then we also have the ability to write in and request your data. You functionally get the same data, but we make both of those options available. In terms of write-in requests over the last year, I think the number is approximately 3,500 write-in requests, but the much more interesting number is the amount of people that have downloaded their data. Globally, over the last year, we&rsquo;ve had just under 2 million people download 2.381 petabytes of data.</p>

<p><strong>Manoush Z.:</strong> Wow.</p>

<p><strong>Damien:</strong> Right? Since May 25th. Yeah, it&rsquo;s a huge volume of data. To be clear that it&rsquo;s not just Europeans. That&rsquo;s people all around the world. So there&rsquo;s obviously demand for these sorts of tools and features, and it&rsquo;s something that we&rsquo;re spending a lot of time thinking about.</p>

<p><strong>Manoush Z.:</strong> Can you describe what changes there have been to the platform when it comes to privacy?</p>

<p><strong>Damien:</strong> A lot of them are not very visible, right? They&rsquo;re sort of things to make the experience easier and smoother, default settings to be opt in versus opt out, and then things that are less visible but really important are things that my office is directly involved in. They sound a little bit lawyer-y but actually&hellip; From my perspective, they&rsquo;re really important. My office actually operates entirely independently within the company. A consumer can reach out to the Office of Data Protection at Twitter. The goal is that the only people that have access to that web form and the communications between the consumer and the Office of Data Protection of Twitter are the Office of Data Protection team. Then we&rsquo;ll investigate, we&rsquo;ll take a look at what the concerns are, we&rsquo;ll get the independent responses, we&rsquo;ll respond, and sort of make sure that we&rsquo;re guarding against people&rsquo;s rights.</p>

<p><strong>Manoush Z.:</strong> That&rsquo;s so interesting that you kind of exist in this&hellip; not in the company, not in the government, but, it sounds like, in your own little sphere. My producer who I work with was like, &ldquo;I wonder if he&rsquo;s sort of like an internal affairs cop,&rdquo; like the cop in the movies who&rsquo;s always cast as the bad guy who&rsquo;s investigating the cops themselves. Are people at Twitter like, &ldquo;Great, here comes Damien. Awesome. Now it&rsquo;s time to talk compliance.&rdquo;</p>

<p><strong>Damien:</strong> I&rsquo;ve been called lots of names, Manoush. No. No. No, but it&rsquo;s funny because at the start of May last year, it was like, &ldquo;It&rsquo;s the GDPR guy.&rdquo; Right? Because that&rsquo;s what it was associated with. GDPR didn&rsquo;t have a great connotation, as you can imagine. But I think active efforts that we&rsquo;ve actually tried to move away from the compliance of GDPR is we don&rsquo;t talk about GDPR. We actually talk about PDP or privacy and data protection because we view it as a global initiative. That&rsquo;s where the focus of the team is global in nature and not just for the GDPR.</p>

<p><strong>Manoush Z.:</strong> I want to circle back to, how a person - confession here. I&rsquo;m a big Twitter user. Also, I want to definitely let you know that we spoke to one user who told us that he has an ongoing complaint and that there&rsquo;s now an investigation happening in Europe into Twitter&rsquo;s refusal to hand over information about how it tracks him when he clicks on links in tweets, if you could tell us about that.</p>

<p><strong>Damien:</strong> I can&rsquo;t speak about the specific investigation. I know which one it is. To be clear, I think that it&rsquo;s an interesting investigation. Leaving aside the investigation that you mentioned, if we break it down a little bit, and we&rsquo;ll say that Twitter provides you all of the data that it can reasonably and feasibly provide to you. Now, put a pin in what reasonably and feasibly means for a moment. But what happens if Twitter systems collect a variety of signals that in theory could be made to provide you additional information, but because of the way they&rsquo;re stored, it&rsquo;s nigh on impossible without significant engineering work to reconstitute that data. Moreover, if you did reconstitute it, you would be defeating the very point of having divided it up when you collected it, which was to keep the data separated, aggregated, and difficult to put back together. Should Twitter go through that process of like literally almost creating a security and privacy risk to reconstitute it so that you can have it in your download? I think that&rsquo;s the wrong outcome.</p>

<p><strong>Manoush Z.:</strong> I want to go back to where we started for my last question, which is&hellip; I&rsquo;m grateful to you because you went there right from the beginning, the sort of human part of this. We&rsquo;re talking about laws, which are really granular. We&rsquo;re talking about data, which is really ephemeral, but we are talking mostly about people and relationships. That&rsquo;s something that the CEO of Twitter, Jack Dorsey, has been talking a lot about recently, &ldquo;How do we begin to make Twitter a platform that connects people and fosters healthy conversation?&rdquo; Where is your head at with all of these? You have an important role that no one would&rsquo;ve predicted would have existed a decade ago.</p>

<p><strong>Damien:</strong> Yeah. Nor I. Yeah. Look, I think I play a small piece of furthering the mission of the company. Obviously, I try to think about the things that I can do to make sure the consumers that use our services are protected and that we are doing the right things when we build our products. That&rsquo;s fundamentally the goal of my team every day. I want to make sure that we don&rsquo;t either inadvertently or deliberately ship something or build something that has unintended consequences for people&rsquo;s privacy. I want people to understand that when they come to Twitter, they know what data we&rsquo;re getting from them or about them, how we&rsquo;re using it, and then when we might share it. I want them to have meaningful controls over those things.</p>

<p><strong>Manoush Z.:</strong> GDPR is European-born, but the law was crafted so that it affects just about every company everywhere because basically if a company services deal with the data of a European citizen in any way, then that company must be GDPR compliant. But some companies say even that isn&rsquo;t enough.</p>

<p><strong>Julie Brill:</strong> Microsoft has been calling for a federal law here in the United States, a robust federal privacy law since 2005.</p>

<p><strong>Manoush Z.:</strong> Julie Brill is a vice president and general counsel for privacy at Microsoft.</p>

<p><strong>Julie Brill:</strong> There is a lot of conversation in Washington D.C. about developing a comprehensive federal privacy law. There are different committees within the Senate and the House that have held hearings. They are drafting bills. Most of the bills that have already appeared focus on pieces of what could be part of a comprehensive law. I think that probably over the next couple of months we will see an actual either draft or bill that will be surfaced publicly that will be an attempt to try to develop a comprehensive law.</p>

<p><strong>Manoush Z.:</strong> Microsoft says it&rsquo;s long supported privacy rights and was one of the first big companies to back GDPR.</p>

<p><strong>Julie Brill:</strong> The reason we&rsquo;ve done so is because Microsoft has believed for a very long time that privacy is a fundamental human right. We think that privacy is a real competitive differentiator. We have been driving that message on behalf of Microsoft for months, if actually for years.</p>

<p><strong>Manoush Z.:</strong> I&rsquo;m curious, though. It&rsquo;s been a little over a year since GDPR went into effect. What&rsquo;s the biggest thing that you&rsquo;d say Microsoft has learned about privacy as a result?</p>

<p><strong>Julie Brill:</strong> I think one of the biggest lessons I think that Microsoft has learned over the past year is that this is just beginning and you&rsquo;ll have many jurisdictions looking at all sorts of laws and rules about how data can be collected, used, and shared and that we all need to be agile as democracies around the world focus on these issues.</p>

<p><strong>Manoush Z.:</strong> Julie, do you think, I don&rsquo;t know, 20 years from now we&rsquo;ll look back and be like, &ldquo;Do you remember that, 2018, 2019, 2020, when people didn&rsquo;t really know what privacy was and no one had control over their data? Is that what&rsquo;s going to happen maybe?&rdquo; I do think in 20 years we will have a really different system. I think advertising will still exist. I think advertisers will still want to know about their consumers, but I think that users will be the ones in control and in the driver&rsquo;s seat, and they will be able to select who they want to share data with and under what circumstances. I don&rsquo;t think it&rsquo;ll look anything like it looks today</p>

<p><strong>Julie Brill:</strong> Microsoft and Twitter have both embraced privacy regulation and adapted their companies to a new data privacy reality. They get full marks for that, but these companies also continue to profit from user data. The Microsoft ad network offers marketers access to search and user data to tailor their ads. Over on Twitter, some settings are still set to track you across the web by default. The GDPR, like Julie says, is just the start. While it offers consumers strong rights and protections, there is still plenty of room within the rules for companies to continue gathering data.</p>

<p>Microsoft is pushing for a national American privacy law. Alastair Mactaggart has already forced the issue in his home state of California. Thanks to him, the California Consumer Privacy Act becomes law on January 1st, and his story is rather extraordinary. Alastair is no legislator, just a guy who decided something needed doing, and so he did it.</p>

<p><strong>Alastair M.:</strong> I am a real estate developer or sort of was. I haven&rsquo;t had a lot of time for that recently. I&rsquo;ve recently become, I guess, an activist. I never really thought of myself that way, but I&rsquo;ve become involved in privacy the last, I guess, almost four years of my life now.</p>

<p><strong>Manoush Z.:</strong> Four years? Okay. I believe this privacy journey that you&rsquo;ve been on began at a dinner party, is that right?</p>

<p><strong>Alastair M.:</strong> Yeah. Very serendipitously, I had a conversation that day or I&rsquo;d seen something in the newspaper that day about privacy. That night at dinner, I was talking to a Google engineer. It was over drinks. I think I asked him, &ldquo;What&rsquo;s the big deal?&rdquo;, expecting to get the answer of, &ldquo;Nothing to see here.&rdquo; Instead he went on and on about how worried we would all be if we knew how much Google knew about us. I remember thinkingthat&rsquo;s a really odd thing to come from someone who works for Google. And so then I started thinking about it and looking into it.</p>

<p><strong>Manoush Z.:</strong> What was it that day after talking to your friend, the Google engineer, that flipped a switch for you or made you think that you got it? Why did you suddenly get it to the point where you felt the need to take action?</p>

<p><strong>Alastair M.:</strong> I think it was not like the light bulb went on at that moment. I thought I&rsquo;m going to do this. That took a couple of months, but I remember thinking afterwards, I should be able to find out what they know about me. And so I thought, it&rsquo;s just an odd kind of thing in a democracy. And I think for me, what was appealing about this was not just that it seemed like the right thing to do, but also it seemed like you could do something. I&rsquo;m kind of allergic to spending time just shouting into the wind. So I thought, you know, this is something that most Californians will get behind.</p>

<p><strong>Manoush Z.:</strong> California has a system of laws that allows the state citizens to submit ballot initiatives for a vote. So, that&rsquo;s what Alastair did. He proposed a ballot initiative that would create a sweeping privacy law for the state. It took a lot of work.</p>

<p><strong>Alastair M.:</strong> So, I hire a lawyer, you draft a law and that took like two years of research to figure out, well first of all, my first thing was, is this something that people are going to be interested in? So you hire polling companies and find out, yeah, actually that&rsquo;s &hellip; people are kind of interested. Then you&rsquo;re like, okay, is there a solution? Because it might just be world hunger and I&rsquo;m not sure California law would solve that, right? But, then you think, okay, actually there are things we can do.</p>

<p><strong>Manoush Z.:</strong> In this telling of the story, you&rsquo;ve already hired multiple levels. Years have gone by. How much money were you prepared to spend?</p>

<p><strong>Alastair M.:</strong> I think that the public disclosure is about $3.5 million, but I spent more than that just because I had to spend stuff on the legal and all the rest of it.</p>

<p><strong>Manoush Z.:</strong> Alastair&rsquo;s initiatives started picking up momentum. It created worries on both sides. Tech companies couldn&rsquo;t vote no because they risked a consumer backlash. But Alastair himself was worried that the initiative would fail at the ballot box. So, he made a deal. If lawmakers agreed to pass a strong privacy law, he&rsquo;d withdraw the ballot initiative. And that&rsquo;s what happened.</p>

<p><strong>Alastair M.:</strong> So what did we get? We got the most far reaching laws ever been passed in this country on privacy. One, the right to find out what information companies have got about you. Two, the right to tell them to delete it. Three, is the right to, if there&rsquo;s a negligent data breach, that is where there&rsquo;s a consumer class action lawsuit, and then the part I like almost the best is the right to tell the companies that they can&rsquo;t sell your information, to opt out of the sale of your information. And these are extraordinary rights that didn&rsquo;t exist before and I&rsquo;m really excited about them coming into existence next year.</p>

<p><strong>Manoush Z.:</strong> When you just to take yourself back to last summer, what did you feel when this law passed and you realize that all the years and millions of dollars that you had put into this initiative had become the rule of law for the state?</p>

<p><strong>Alastair M.:</strong> Actually, I felt very humble. Humbled by the whole process. I felt really lucky and grateful to be part of something like this. To live in a society where this is possible. At the height of the campaign, when companies every week were joining the opposition committee, I did the math on the market cap of the companies opposing me with $6 trillion. I&rsquo;m a wealthy guy, but I&rsquo;m not a billionaire. The idea that one person can &hellip; Look, it took a lot more than &hellip; it took all the people in the legislature to act as well. But the idea that I was the catalyst for this is still incredibly humbling. It certainly makes you more of a patriot and more of a believer in the system.</p>

<p><strong>Manoush Z.:</strong> I got to ask you though, what did it do to you professionally? Did you still have friends at Google who would go out to dinner with you at that point?</p>

<p><strong>Alastair M.:</strong> One of the times, and I was sort of most alarmed in the middle of the campaign, so to speak, and I had a meeting with a very wealthy fellow and he at the end of it said, &ldquo;Look, I think you&rsquo;re doing the Lord&rsquo;s work, but I could never support you because it would hurt my business.&rdquo; And I remember thinking, so this guy was actually a verifiable billionaire. And I thought to myself, Holy God, you&rsquo;re scared about this. I should be very worried.</p>

<p>And here&rsquo;s the funny thing about our society right now, and I really think this is actually an important thing if people think about this for a second. The amount of power that we the people have placed in these companies, there&rsquo;s nothing nefarious going on. It wasn&rsquo;t that we &hellip; there&rsquo;s like &hellip; so the James Bond Spectre people like Hut rubbing their hands together and sort of taking over the world.</p>

<p>But, the reality is that the amount of power, if one company is 90% of the searches in our country, they kind of represent truth to our country. Right? But if you want to talk about the power that&rsquo;s reposit in a democracy in these companies, which is fine, I&rsquo;m a capitalist, I don&rsquo;t mind that. It&rsquo;s just there&rsquo;s no oversight and that&rsquo;s what&rsquo;s a little freaky. There are no consequences. And I don&rsquo;t think that&rsquo;s healthy. And actually, honestly, if I were running Google or Facebook, I would put my hand up and say, &ldquo;Look, there needs to be some oversight because otherwise at some point the peasants will come with pitchforks and take this away and they probably should.&rdquo;</p>

<p><strong>Manoush Z.:</strong> Just to pick up on that, Mark Zuckerberg has said, &ldquo;I do think there should be legislation. I think there should be federal legislation,&rdquo; but a lot of people are saying the only reason that some of those big tech people want federal legislation is because it&rsquo;s likely to be weaker than the California law that they would have to adhere to.</p>

<p><strong>Alastair M.:</strong> Yeah. You know, I&rsquo;m one of those people. I spend a lot of time in Washington talking to people about the law and about what&rsquo;s happening. But the idea that suddenly after all these decades of industry the tech industry saying, &ldquo;Hey, look, don&rsquo;t regulate us &lsquo;cause you&rsquo;re not smart enough in Washington. You don&rsquo;t know what&rsquo;s going on. You&rsquo;re going to stifle growth. You&rsquo;re going to hurt innovation. Don&rsquo;t kill the golden goose.&rdquo; Now, suddenly we have some effective privacy legislation. Now they&rsquo;re running to DC saying, &ldquo;Hey, wait, you got to preempt it and make sure, by the way, you preempt to make sure you quash California.&rdquo; I think that&rsquo;s a cynical. I&rsquo;m an optimist, again, I believe that the fed is going to be harder to get something weak through than the tech would like to think.</p>

<p><strong>Manoush Z.:</strong> Let&rsquo;s say everything keeps going for the next several months. What happens on January 1, 2020? How does the world change potentially when it comes to how tech is part of our lives?</p>

<p><strong>Alastair M.:</strong> So, on January 1st the law goes into effect. There is a delay until July 1st for enforcement. So, I think it&rsquo;s like a training wheels time. But, theoretically starting January 1st you&rsquo;re going to be able to go to these companies and say, &ldquo;What information do you have on me?&rdquo; And, &ldquo;Delete my information,&rdquo; if you want to or, &ldquo;Don&rsquo;t sell my information.&rdquo;</p>

<p><strong>Manoush Z.:</strong> I don&rsquo;t live in California. Is that okay?</p>

<p><strong>Alastair M.:</strong> Well, it is for Californians. But, here&rsquo;s the other thing which I am convinced about. Are you telling me, AT&amp;T, are you telling me, Comcast, that you&rsquo;re going to be able to look at your customer in Kansas, in Texas, in Louisiana and say, &ldquo;Well, you know those crazy Californians, gosh, we give them rights out there. We let them see their data and we let them delete it, but you, hey in Baton Rouge, it&rsquo;s not going to be good enough for you. Sorry.&rdquo; I mean it&rsquo;s just untenable. I think, forget law, it&rsquo;s going to be very, very difficult not to have the same basic rights extend across the country for these giant companies.</p>

<p><strong>Manoush Z.:</strong> Compare California&rsquo;s law to the GDPR and you might as well call them siblings. They share a lot of DNA, but small differences make each unique. We&rsquo;re going to have to see if they play well together too. Here&rsquo;s one example.</p>

<p>As I mentioned earlier, the GDPR applies to any company that collects data from European citizens. The California law on the other hand only applies to for profit companies that do business in California and then only if the company grosses more than $25 million a year, or makes most of its money selling personal information.</p>

<p>There are lots of subtle and big differences between the two laws on everything from consumer rights to business responsibilities and whether it&rsquo;s about the right to be forgotten or the right to say don&rsquo;t sell my data, the power of these laws is in the details.</p>

<p>Come January 1st the world will be watching to see how the California law plays out and what it does better or worse than Europe when it comes to protecting our privacy. Until then, Alastair is keeping an eye on this law to make sure it doesn&rsquo;t get watered down, but as far as he&rsquo;s concerned, it&rsquo;s a done deal.</p>

<p><strong>Alastair M.:</strong> Look, once you give Californians rights, no one ever takes them away. I think it&rsquo;s been true that the legislators are very scared of stepping into a place where they can be criticized for appearing to do big business&rsquo; bidding at the expense of their voters.</p>

<p><strong>Manoush Z.:</strong> We are writing the next chapter of privacy&rsquo;s history right now. The conversation between companies and their consumers about how information, very personal information, should flow between them is happening. Julie Brill at Microsoft says, privacy is a business opportunity, and that is something that we&rsquo;re going to focus on in our next episode. Big companies say they&rsquo;re pivoting to privacy, but what does that actually mean? We will check the facts and we&rsquo;ll find out how to run a thriving business without collecting a ton of user data.</p>

<p>I&rsquo;m Manoush Zomorodi, and as always, thank you so much for listening. This is IRL: Online Life is Real Life, an original podcast from Firefox.</p>

<p>Cool. Well, I&rsquo;m going to keep up with you. I can&rsquo;t believe I wasn&rsquo;t following you already on Twitter.</p>

<p><strong>Damien:</strong> I&rsquo;m a privacy person. You won&rsquo;t see any tweets from me, Manoush. It&rsquo;s like come on &hellip;</p>

<p><strong>Manoush Z.:</strong> The privacy guy keeps it on the DL. How apt is that?</p>

<p><strong>Damien:</strong> Shocking.</p>

            </section>

            <aside class="next">
                

                
                    <a class="next-block next-prev" href="https://irlpodcast.org/season5/episode5/">
                        <img class="next-thumb" src="/images/episodes/S05E05/artwork.png" alt="" height="70" width="70">
                        <div class="next-dir">Previous episode</div>
                        <div class="next-title">The 5G Privilege</div>
                    </a>
                
            </aside>
        </div>
    </article>

    

        </main>
    </div>

    <footer id="footer" class="footer">
    <div class="footer-tag">
        <p>IRL is an original podcast from Firefox, the tech company that believes privacy isn’t a policy. It’s a right.</p>
    </div>

    <div class="footer-primary">
        <ul class="footer-links">
            <li class="footer-logo"><a href="https://www.mozilla.org/firefox/"><img src="/images/firefox-logo.png" srcset="/images/firefox-logo-high-res.png 2x" width="111" height="38"></a></li>
            <li><a href="https://www.mozilla.org/privacy/">Privacy Notice</a></li>
            <li><a href="https://www.mozilla.org/privacy/websites/#cookies">Cookies</a></li>
            <li><a href="/ringtones/">Ringtones</a></li>
        </ul>
        <ul class="footer-social">
            <li><a class="icon icon-twitter" href="https://twitter.com/firefox">Twitter</a></li>
            <li><a class="icon icon-instagram" href="https://www.instagram.com/firefox/">Instagram</a></li>
        </ul>
        <p class="footer-legal">Unless otherwise indicated, IRL Podcast episodes are available from the Mozilla Corporation under the <a href="https://creativecommons.org/licenses/by-sa/3.0/us/" rel="external">Creative Commons Attribution Share-Alike 3.0</a> Unported license, or any later version.</p>
    </div>
</footer>


    <div class="survey-banner" id="survey-banner">
    <div class="content">
        <button type="button" id="survey-dismiss"><span>Close</span></button>
        <p>What do you think about IRL?</p>
        <a class="mzp-c-button mzp-t-small" href="https://qsurvey.mozilla.com/s3/irlseason5" rel="external" target="_blank" rel="noopener noreferrer">Take our short survey</a>
    </div>
</div>


    <script src="/js/libs/jquery.3.2.1.min-1055018c.js"></script>
    <script src="/js/libs/clipboard.min-a9e688f0.js"></script>
    <script src="/js/libs/mozilla.lazy-load-min-9b82a01f.js"></script>
    <script src="/js/newsletter-min-1a39a254.js"></script>
    <script src="/js/libs/protocol-min-f5d8fa8d.js"></script>
    <script src="/js/main-min-a01d0d70.js"></script>
    <script src="/js/protocol-init-min-d680371b.js"></script>
    
    <script src="/js/libs/mozilla.cookies-min-fada1a4c.js"></script>
    <script src="/js/survey-min-b85ae8f8.js"></script>
</body>
</html>
